hwbot engine update - phpbb3 supported

hwbot engine update – phpbb3 supported

A working phpbb3 plugin has been added to the hwbot engine. It has successfully been tested with the latest phpbb3 release, with the default theme.

Please select the “phpbb3” plugin in your forum configuration if you are using a phpbb3 forum. If you already tried the beta version of the plugin, remove your forum configuration and create it again.


0

Please log in or register to comment.

Leave a Reply: (BBCODE allowed: [B], [QUOTE], [I], [URL], [IMG],...)